Russell Jenkins

Modules

Changes for version 0.008

  • Require Plack::Middleware::Session v0.23 as it is the first release of Middleware::Session that requires a secret.