Changes for version 0.007 - 2014-11-12

  • fix optional tests of interaction with [MakeMaker::Fallback] that broke with its newest release
  • avoid testing with [MakeMaker::Awesome] if its version is too old

Modules

Require that our distribution has a particular command available