Changes for version 1.50 - 2021-10-08

  • Bumped minimum Perl version to 5.10 to satisfy dependencies, thanks @simbabque.

Modules

Interface to test and compare Excel files (.xls/.xlsx).