Marcel GrĂ¼nauer
and 1 contributors

Modules

Changes for version 1.111520

  • Require Test::Spelling 0.12 in the injected test (thanks doherty for the suggestion)