chromatic

Modules

Provides

Changes for version 0.46

  • fixed 5.8.6 dependency not to be 5.8.60 dependency
  • increased Email::Address dependency to a known-good version