++ed by:

2 non-PAUSE user(s).

Neil Bowers
and 1 contributors

Modules

  • again - Reload modules when they change

Changes for version 0.05

  • Added strict, warnings and Carp as prereqs in Makefile.PL
  • Moved again.pm into lib/
  • Specified min perl version as 5.6.0