Graham Ollis

Modules

Changes for version 0.03

  • use cmake's 'make install'
  • require Alien::CMake 0.04 for a newer version of cmake (required by libarchive)