++ed by:

1 non-PAUSE user(s).

James Raspass

Modules

Changes for version 0.4

  • Bump Perl to 5.10, 5.8 was failing anyway