++ed by:
DOLMEN ETHER DAGOLDEN

3 PAUSE users

Ricardo SIGNES 😄

Modules

Changes for version 0.011

  • respect version ranges in requirements (if you require (>1, <2) and the CPAN only has v3, check fails