Robin Barker

Changes for version 1.03

  • deleted C<use if deprecate> to remove dependency on 'if', which is not available in 5.006, as reported in #RT60721. I think C<deprecate> is only necessary for versions that appear in the core.

Modules

  • Pod::Plainer - Perl extension for converting Pod to old-style Pod.