Ron Savage

Changes for version 1.02

  • Update pre-req to Config::Plugin::Tiny V 1.01, which has the same fix.

Modules