++ed by:
MOCNII

1 PAUSE user

S├ębastien Aperghis-Tramoni
and 1 contributors

Changes for version 0.03

  • [CODE] Config::Extend::MySQL is now compatible with Perl 5.6. A patch for Perl 5.5 is also included. [TESTS] Added a section in t/files/parts/nodebug.cnf in order to make the tests more deterministic.

Modules