2 results (0.093 seconds)
Father Chrysostomos
Documentation
Module::ConfigureRequires - Backward-compatible configure_requires replacement
Provides
Module::ConfigureRequires in lib/Module/ConfigureRequires.pm
Changes for version 0.03
    • Fixed to work with XS modules that use ExtUtils::MakeMaker.
    • ---------------------------------------------------------------------



Hosting generously
sponsored by Bytemark