2 results (0.077 seconds)
Toby Inkster
Documentation
Modules
Sub::Talisman::Struct - the spawn of MooX-Struct and Sub-Talisman
Changes for version 0.004
    • (Packaging) Require Perl 5.12; it just wasn't working in older versions. Patches for older versions of Perl are welcome, but I'm not going to waste any more time figuring this out.



Hosting generously
sponsored by Bytemark