Toby Inkster

Documentation

Modules

Provides

Changes for version 0.31_50

  • (Removal) Remove 'coerce' support as Mo's version is not compatible with Moose and Mouse. It had been deprecated in Any::Mo 0.31.
  • Make decision about which backend (Mo, Mouse, Moose) to use only once. Like Any::Mouse does.