Changes for version 0.09

  • Changed Makefile.PL to require perl above 5.6.0 instead of 5.8.8.
  • Fixed for compatibility with Data::Alias 1.06.

Modules

Save lexicals and hints between calls to eval