++ed by:
2 non-PAUSE users
Author image Steffen Müller
and 1 contributors

Changes for version 2.30

  • Require YAPE::Regex 4.00 for perl 5.14 compatibility.

Modules

Regular expression delimited records from streams