Author image Erik Huelsmann
and 3 contributors

Changes for version 0.30 - 2020-11-08

  • Recognize 'use v5.10;', 'use 5.008001;' and 'use 5.10.1;' as a minimum version pragma, not a module

Modules

Ensure that the dependency listing is complete