++ed by:
KEEDI

1 PAUSE user(s)

Karen Etheridge
and 2 contributors

Modules

Changes for version 0.087

  • now requiring a more conservative minimum version for Module::Build::Tiny, when it is used.
  • fix the 'default' minting profile
  • lower the default maximum-allowed minimum perl version in built distributions from 5.008001 to 5.006.