jonasbn

Changes for version 0.07

  • Update not required
  • Added use of strict and warnings addressing CPANTS/kwalitee rating
  • Specified Perl version 5.6.0

Modules