Kent Fredric │‫3﹪🔋

Changes for version 1.2.1

  • Dependencies::Changed
    • runtime requires : Dist::Zilla::Plugin::MetaProvides 1.12044518 -> 1.14000000
    • runtime requires : Dist::Zilla::Plugin::MetaProvides::Package 1.11044404 -> 1.14000001
    • runtime requires : Dist::Zilla::Plugin::MetaData::BuiltWith 0.01014716 -> 0.02000100
  • Dependencies::New
    • runtime requires : Test::Perl::Critic
  • Packaging
    • Update LICENSE (Year, Indent)

Modules