++ed by:
BESSARABV ARPI DMOL KEEDI

4 PAUSE users
1 non-PAUSE user.

Matthäus Kiem

Changes for version 0.035_04

  • Required minimum version of "Term::Choose::Util" is now "0.010".
  • Some read line changes.
  • Update documentation.
Show More

Documentation

  • db-browser - Browse SQLite/MySQL/PostgreSQL databases and their tables interactively.

Modules

  • App::DBBrowser - Browse SQLite/MySQL/PostgreSQL databases and their tables interactively.