++ed by:
KEEDI BESSARABV ARPI DMOL

4 PAUSE users

Matthäus Kiem

Documentation

  • db-browser - Browse SQLite/MySQL/PostgreSQL databases and their tables interactively.

Modules

  • App::DBBrowser - Browse SQLite/MySQL/PostgreSQL databases and their tables interactively.

Changes for version 0.036

  • Required minimum version of "Term::Choose::Util" is now "0.011".
  • Update documentation.