Darren Kulp
and 1 contributors

Modules

Provides

Changes for version 0.84

  • Require LWP for test, since XML::Parser needs to fetch entity definitions from the web.