++ed by:
MARKSTOS DOHERTY RRWO ABRAXXA MASAKI

13 PAUSE user(s)
3 non-PAUSE user(s).

Andy Lester

Modules

Changes for version 1.42

  • If you want to use the autolint functionality, you'll have to have HTML::Lint 2.20.
  • FIXES
    • Custom lint objects don't get reset before they get used, making autolint with a custom lint object practically useless. https://github.com/petdance/test-www-mechanize/issues/25