++ed by:
RODRIGO

1 PAUSE user

Rodrigo de Oliveira Gonzalez
and 1 contributors

Changes for version 0.15

  • Now requires Catalyst 5.80015
  • Also requires Static::Simple, just in case
  • Changed Static::Simple to consume the original plugin as a role.
  • No more 'parent' dependencies

Modules